:::
XOOPS使用討論區

2572安裝失敗

discuss pic 2019-04-10 16:36:17
os:freebsd apache24+php70+mysql5.6
安裝失敗,那位先進可指導一下
  •  
    1) XOOPS2572錯誤訊息-.jpg
discuss pic 2019-04-10 16:38:53
tad
PHP 7 以上,請裝 XOOPS 2.5.9
discuss pic 2019-04-10 16:52:24
259 也一樣
  •  
    1) XOOPS259錯誤訊息-.jpg
discuss pic 2019-04-10 16:55:47
tad
要用 root 裝喔...
discuss pic 2019-04-10 17:17:04
感謝我在試試
discuss pic 2019-04-10 17:27:55
用 root 身份安裝,還是失敗,如圖
  •  
    1) XOOPS259輕鬆架-安裝各項路徑.jpg
  •  
    2) XOOPS259錯誤訊息-.jpg
:::

搜尋


線上使用者

23人線上 (17人在瀏覽討論留言)

會員: 0

訪客: 23

更多…